Le forum pour vous aider dans vos choix de matériel de puériculture, vos questionnements autour des bébés et de la petite enfance
 
AccueilPortailFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Bug avec Firefox ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
boubou31600
Galope comme un grand
avatar

Nombre de messages : 1458

MessageSujet: Bug avec Firefox ?   Mer 19 Mar 2014 - 11:37

Coucou,

Je voulais juste signaler que le forum plante chez moi avec Firefox depuis hier soir. Le titre et les post-it n'apparaissent plus, et il m'est impossible de répondre à un sujet. En revanche, les nouveaux messages s'affichent normalement.
Ce matin j'ai installé une mise à jour, redémarré, mais ça plante toujours.
Je ne sais pas si je suis la seule ??
J'espère que ça ne va pas durer, je n'aime pas trop IE !
Revenir en haut Aller en bas
HopHop
Galope comme un grand
avatar

Nombre de messages : 539

MessageSujet: Re: Bug avec Firefox ?   Mer 19 Mar 2014 - 12:15

RAS ici. T'as déjà tout bien éteint et redémarré proprement ton pc?
Revenir en haut Aller en bas
boubou31600
Galope comme un grand
avatar

Nombre de messages : 1458

MessageSujet: Re: Bug avec Firefox ?   Mer 19 Mar 2014 - 12:57

Oui oui, hier soir et je l'ai refait ce matin...bizarre...
A suivre !
Revenir en haut Aller en bas
Kumonosu
Administratrice
avatar

Nombre de messages : 25618

MessageSujet: Re: Bug avec Firefox ?   Mer 19 Mar 2014 - 13:38

Aucun problème sous Firefox chez moi.
Revenir en haut Aller en bas
Corail
Galope comme un grand
avatar

Nombre de messages : 1023

MessageSujet: Re: Bug avec Firefox ?   Mer 19 Mar 2014 - 13:40

Y'a pas que Firefox ou IE, sinon, je n'ai pas testé avec Firefox bien que je l'aie mais sous Chrome pas de bug.
Revenir en haut Aller en bas
boubou31600
Galope comme un grand
avatar

Nombre de messages : 1458

MessageSujet: Re: Bug avec Firefox ?   Mer 19 Mar 2014 - 13:49

Oui, je sais bien Corail qu'il n'y a pas que Firefox ou IE, mais ce sont les navigateurs actuellement installés sur mon PC. Pour l'instant je n'envisage pas d'en installer un autre, j'ai déjà essayé Chrome mais finalement je préfère mon bon vieux Firefox...
J'ai redémarré une nouvelle fois il y a une heure, le bug persiste.


Dernière édition par boubou31600 le Mer 19 Mar 2014 - 13:50, édité 1 fois (Raison : mot manquant)
Revenir en haut Aller en bas
Fuurin
Marche tout seul
avatar

Nombre de messages : 342

MessageSujet: Re: Bug avec Firefox ?   Mer 19 Mar 2014 - 14:38

Pas de bug non plus, essaye de vider ton cache.
Options / avancé / réseau / Partie contenu web en cache : Vider maintenant

Tu peux aussi essayer d'enlever les cookies du forum.
Options / vie privée / Partie historique : Vider des cookies spécifiques
Revenir en haut Aller en bas
boubou31600
Galope comme un grand
avatar

Nombre de messages : 1458

MessageSujet: Re: Bug avec Firefox ?   Mer 19 Mar 2014 - 15:37

Merci Fuurin pour ces pistes, mais malheureusement ça n'a pas fonctionné.
Si vous avez d'autres idées, je suis preneuse,   !
Revenir en haut Aller en bas
boubou31600
Galope comme un grand
avatar

Nombre de messages : 1458

MessageSujet: Re: Bug avec Firefox ?   Sam 22 Mar 2014 - 10:04

Épilogue de mon bug : après avoir essayé plusieurs choses sans succès, nous avons finalement désinstallé et réinstallé Firefox...
En prenant soin de tout vider (mots de passe, cookies etc.), sinon ça ne fonctionnait pas.
Depuis hier soir ça va mieux, j'ai retrouvé le forum sous Firefox, ouf   :) !

Edit : alors en fait je viens de trouver ce qui posait problème ! C'est le module Adblock Plus (bloqueur de pub) qui supprime tout le bandeau du haut.
Il faut donc que je désactive pour le forum. Ce qui est étonnant, c'est que je l'ai toujours eu et que ça n'a jamais posé de problème...je vais aller fouiller dans les réglages du module.
Revenir en haut Aller en bas
choupie
Fondatrice du forum
avatar

Nombre de messages : 31305

MessageSujet: Re: Bug avec Firefox ?   Sam 22 Mar 2014 - 13:47

C'est bien d'avoir trouvé ce qui se passe. Là où je suis surprise c'est que j'ai le module aussi et pas de soucis.  

_________________
Choupie, Maman d'un grandPiou de 9 ans, d'un petitPiou de 5 ans et demi d'un miniPiou de 2 ans.

Dernier article sur mon blog: STOP ! J'arrête la chrononutrition
Revenir en haut Aller en bas
http://www.bebestendances.com
boubou31600
Galope comme un grand
avatar

Nombre de messages : 1458

MessageSujet: Re: Bug avec Firefox ?   Sam 22 Mar 2014 - 14:24

Oui c'est curieux, je n'arrive pas à savoir pourquoi soudainement Adblock me plante le forum...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Bug avec Firefox ?   

Revenir en haut Aller en bas
 
Bug avec Firefox ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Recupérer des jeux en flash
» Les AD 35 passent au régime turbo !
» Gros problèmeS avec Firefox
» Firefox 37.01 problèmes !
» Que faire avec des coings ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Puériculture ::  :: Comment ça fonctionne?-
Sauter vers: